1. Trang chủ
  2. 6. Khác
  3. Câu hỏi thường gặp
  4. Câu hỏi thường gặp theo nghiệp vụ
  5. CHTG Mua hàng
  6. Khi xem báo cáo Tổng hợp công nợ phải trả của các tài khoản 1388, 3388 không có số liệu hoặc số liệu không đủ thì phải làm thế nào?

Khi xem báo cáo Tổng hợp công nợ phải trả của các tài khoản 1388, 3388 không có số liệu hoặc số liệu không đủ thì phải làm thế nào?

1. Tổng quan

Mục đích: Hướng dẫn xử lý trường hợp báo cáo Tổng hợp công nợ phải trả của các tài khoản 1388, 3388 không có số liệu hoặc số liệu không đủ.

Biểu hiện: Khi xem báo cáo Tổng hợp công nợ phải trả của các tài khoản 1388, 3388 không có số liệu hoặc số liệu không đủ.

Nội dung:

  • Nguyên nhân dẫn đến báo cáo không có số liệu hoặc số liệu không đủ
  • Các bước thực hiện bảo trì dữ liệu và sửa chứng từ
  • Lưu ý khi kiểm tra ngày bắt đầu dữ liệu

Phạm vi áp dụng: Kế toán tổng hợp, Kế toán công nợ, Quản trị hệ thống

2. Cách xử lý

2.1 Nguyên nhân

Do tài khoản 1388, 3388 đã phát sinh các chứng từ liên quan sau đó mới vào danh mục tài khoản để tích chọn theo dõi chi tiết theo Đối tượng.
=> Trên báo cáo Công nợ phải trả chỉ lấy được các chứng từ phát sinh được thêm hoặc sửa sau thời gian các tài khoản 1388, 3388 tích chi tiết theo Đối tượng.

2.2 Giải pháp

Bước 1: Thực hiện Bảo trì dữ liệu, chọn khoảng thời gian từ ngày bắt đầu dữ liệu đến hiện tại theo hướng dẫn tại đây.

Bước 2: Sau khi bảo trì dữ liệu, phần mềm sẽ thông báo những chứng từ không ghi sổ được do thiếu Đối tượng.

Bước 3: Thực hiện Sửa lại chứng từ và thêm Đối tượng, sau đó xem lại báo cáo.

Lưu ý: Để xem Ngày bắt đầu dữ liệu, thực hiện như sau: Vào mục Tiện ích và thiết lập/Tuỳ chọn/Tuỳ chọn chung/ xem tại dòng Ngày bắt đầu dữ liệu.

Cập nhật 11/12/2025

Bài viết này hữu ích chứ?

Bài viết liên quan

Giải đáp miễn phí qua Facebook
Nếu bạn vẫn còn thắc mắc hãy đăng câu hỏi vào Cộng đồng MISA qua facebook để được giải đáp miễn phí và nhanh chóng
Đăng bài ngay